[résolu] mon crm ne demare pas

Voir le sujet précédent Voir le sujet suivant Aller en bas

[résolu] mon crm ne demare pas

Message  dimi22 le Mar 27 Mar - 20:33

bonsoir a tous voila je vous expose mon probleme je vien d'acheter un crm de 92 en arrivant chez moi j'ai voulu la demarer et rien apres un long moment a kiker j'ai demonter la bougie pour voir si je n'avai pas perler j'ai voulu controler lallumage mai pas d'étincelle si quelqu'un a une solution a mon probleme je lui serai grandemment reconnaissant merci d'avance

dimi22

Messages : 4
Date d'inscription : 27/03/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [résolu] mon crm ne demare pas

Message  weed37 le Mar 27 Mar - 23:25

Bonsoir,

tes voyants et phare s'allument ?
si oui change de bougie, vérifie l'anti parasite déjà
elle a pas tourné pendant longtemps ?

vient nous montrer ton crm dans la section prévue Wink
avatar
weed37
Admin
Admin

Messages : 1264
Date d'inscription : 30/12/2010
Age : 36
Localisation : 37 (centre)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [résolu] mon crm ne demare pas

Message  dimi22 le Mer 28 Mar - 2:20

non rien ne s'allume elle n'avai pas tourner depuut 3ans donc j'ai tout vidanger tout netoyer es que la batterie et indispensable??

dimi22

Messages : 4
Date d'inscription : 27/03/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [résolu] mon crm ne demare pas

Message  jp74 le Mer 28 Mar - 5:25

pas pour la demarer moi ca ma fait pareil j'ai juste changer la bougie ,1 coup de kick et hop elle es partit
par contre si rien ne s'allume oui c'est la batterie ou tes fusible

_________________
je boirais du lait le jour ou les vaches mangerons du raisin!!!!
avatar
jp74

Messages : 143
Date d'inscription : 13/03/2012
Age : 33
Localisation : 74

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [résolu] mon crm ne demare pas

Message  dimi22 le Mer 28 Mar - 11:53

ok je vai regarder sa et je verai le resultat merci

dimi22

Messages : 4
Date d'inscription : 27/03/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [résolu] mon crm ne demare pas

Message  LOUIS-CRM le Mer 28 Mar - 14:33

Si ta batterie est HS changes la ou recharges la elle est indispensable pour faire fonctionner les valves à l'échappement. Si quand tu tournes ta clé sur ON tu n'entends pas un petit BZZZIIIIII c'est qu'elle est HS.
Prévois une nouvelle bougie, si la tienne est suspecte, ça coûte pas cher.
Démontes ton carter côté allumage, regardes la tête qu'il a, s'il y a des fils dénudés ou autre.
avatar
LOUIS-CRM

Messages : 2803
Date d'inscription : 30/12/2010
Age : 26
Localisation : Midi-Pyrénées

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [résolu] mon crm ne demare pas

Message  crm29 le Mer 28 Mar - 15:20

fusible a verifier,et bougie neuve......

si ca ne demarre toujours pas,reviens nous voir..... Wink

_________________
Finou06320 a écrit:Tutos dans vos tutoriels et crm29 si tu le trouves pas il te trouvera lol


crm33 a écrit:Bon crm29 à encore raison


sly42 a écrit:
avec crm 29 c'est court clair net et precis !!!!  Very Happy  Very Happy




Cool Cool  Cool  Cool  Cool  Cool
avatar
crm29
Admin
Admin

Messages : 6759
Date d'inscription : 29/12/2010
Age : 37
Localisation : finistere

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [résolu] mon crm ne demare pas

Message  catalandu91 le Mer 28 Mar - 20:39

vérifie aussi qu'il y ait étincelle à ton cable d'anti-parasite

catalandu91

Messages : 233
Date d'inscription : 22/01/2012
Age : 37
Localisation : saint germain les corbeil (91)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [résolu] mon crm ne demare pas

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum