[resolu] question rapport de transmission

Voir le sujet précédent Voir le sujet suivant Aller en bas

[resolu] question rapport de transmission

Message  yann67600 le Sam 1 Jan - 14:24

bonjours.

d'origine , le crm est monté en 14X40, ce qui est le plus homogene a mon avis pour un usage routier ( autoroute, ville,montagne).

je trouvait que ma crm lors de mes 2/3 essai ne montait pas a une grande vitesse, genre 110/115, mais j'avais essayé sur que sur environ 1km!! toutefois j'ai compter le kit chaine monté dessus et c'est 12x40. alors je m'y connai pas des masse ( j'ai du mal avec les transmi lol !) si je me trompe pas, cette monte est plus pour la peche, ce qui reduit la vitesse non?

merci de vos reponses.

ps: si quelqu'un gere un peu les transmi, un petit tutos explicatifs dans la bonne section serai une bonne idée je pense, sa aidera les nouveaux a venir ou meme certains commem oi qui capte pas grand chose au rapport de transmissions!


Dernière édition par yann67600 le Mer 9 Fév - 20:14, édité 1 fois
avatar
yann67600
Admin
Admin

Messages : 1864
Date d'inscription : 20/01/2008
Age : 35
Localisation : hilsenheim

Voir le profil de l'utilisateur http://honda-crm.superforum.fr

Revenir en haut Aller en bas

Re: [resolu] question rapport de transmission

Message  weed37 le Sam 1 Jan - 14:53

je suis comme toi, je comprend pas tout donc je préfère laisser comme c'est de peur de faire n'importe quoi Laughing
avatar
weed37
Admin
Admin

Messages : 1264
Date d'inscription : 30/12/2010
Age : 36
Localisation : 37 (centre)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [resolu] question rapport de transmission

Message  yann67600 le Sam 1 Jan - 14:57

moi j'ai racheter une kit chaine DID den 14X40 , mais je voualis savoir si le 12X40 actuellement dessus est bien a l'origine du manque de vitesse de pointe!
avatar
yann67600
Admin
Admin

Messages : 1864
Date d'inscription : 20/01/2008
Age : 35
Localisation : hilsenheim

Voir le profil de l'utilisateur http://honda-crm.superforum.fr

Revenir en haut Aller en bas

Re: [resolu] question rapport de transmission

Message  crm29 le Sam 1 Jan - 16:25

tu peux monter sans problemes a 13X40

ca te coutera juste un pignon.....

12X40 est relativement court en effet....
avatar
crm29
Admin
Admin

Messages : 6758
Date d'inscription : 29/12/2010
Age : 37
Localisation : finistere

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [resolu] question rapport de transmission

Message  yann67600 le Sam 1 Jan - 16:30

vais garder mon 14X40, sa m'avait tres bien convenus sur la 1ere crm!

bah pour du 12x40 sa devrai arraché le bitume non? hors je me rappel pas avoir été tres suppris par rapport a mes souvenirs de la 1ere crm. sinon j'aurai penser direct que la faible vitesse max venait de sa , mais sa m'a pas paru flagrant... etrange non?
avatar
yann67600
Admin
Admin

Messages : 1864
Date d'inscription : 20/01/2008
Age : 35
Localisation : hilsenheim

Voir le profil de l'utilisateur http://honda-crm.superforum.fr

Revenir en haut Aller en bas

Re: [resolu] question rapport de transmission

Message  fox_rid3r le Sam 1 Jan - 16:40

Si tu monte la ligne arrow achète un pignon 13 Very Happy (et même si tu prends pas la ligne monte quand même un 13 c'est le mieux)
14x40 c'est la misère ça met 8 jours à prendre les tours sur les derniers rapports et au moindre faux plat c'est finit faut tomber la 6...
Et 12x40 c'est trop court pour un usage route Wink
avatar
fox_rid3r
bourin, destructeur et collectionneur de crm

Messages : 2050
Date d'inscription : 29/12/2010
Age : 26
Localisation : nîmes

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [resolu] question rapport de transmission

Message  yann67600 le Sam 1 Jan - 16:43

la vitesse de pointe est reduite dû au pignon de 13? un lien a fournir ( sur le post it des liens) pour des pignons pour crm?

sa me parait byzarre, sur mon ancienne crm j'avais pas de soucis en 14X40........ et pourtant je fesait pas mal de col.
avatar
yann67600
Admin
Admin

Messages : 1864
Date d'inscription : 20/01/2008
Age : 35
Localisation : hilsenheim

Voir le profil de l'utilisateur http://honda-crm.superforum.fr

Revenir en haut Aller en bas

Re: [resolu] question rapport de transmission

Message  fox_rid3r le Sam 1 Jan - 16:58

Avec un 13 la vitesse sera un peu réduite ouais mais le gain en confort et en patate n'est carrément pas negligeable Twisted Evil
Le mieux c'est que tu essaye les 2 de toute façon ça vaut pas grand chose au pire et si un jour tu veux t'amuser un peu tu monte le 13 en fonction de ton humeur lol, moi j'ai pignon 12, 13, 14, 15 au moins j'adapte en fonction de mes envies Laughing
J'ai pas de liens pour les pignon, je vais chez cardy moi ça coute pas grand chose de toute façon, sur internet avec les frains de port ça reviendrai plus cher .
avatar
fox_rid3r
bourin, destructeur et collectionneur de crm

Messages : 2050
Date d'inscription : 29/12/2010
Age : 26
Localisation : nîmes

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [resolu] question rapport de transmission

Message  yann67600 le Sam 1 Jan - 17:16

ok merci.

j'aurai pourtant crus qu'avec un arrow complet le 14 aurai permis de tirer plus long.......

en 13 avec un arrow complet, sa donne quoi niveau perfs ( vitesse ) et patate?
avatar
yann67600
Admin
Admin

Messages : 1864
Date d'inscription : 20/01/2008
Age : 35
Localisation : hilsenheim

Voir le profil de l'utilisateur http://honda-crm.superforum.fr

Revenir en haut Aller en bas

Re: [resolu] question rapport de transmission

Message  fox_rid3r le Sam 1 Jan - 17:23

Non si tu veux pouvoir tirer une transmi plus longue, pas de secret c'est le montage d'un kit Wink
Le arrow te permettra surtout d'avoir plus de peche avec le 13 en perdant casi pas de pointe par rapport au 14 avec un pot d'origine.
Et tu y sera plus vite aussi à cette vitesse max.
De toute façon je peux juste te conseiller d'essayer les 2 transmi et d'en tirer tes conclusions car au final on a pas tous les mêmes attentes, pour le prix que ça coute et le temps que ça prend à monter, on risque rien Razz
avatar
fox_rid3r
bourin, destructeur et collectionneur de crm

Messages : 2050
Date d'inscription : 29/12/2010
Age : 26
Localisation : nîmes

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [resolu] question rapport de transmission

Message  yann67600 le Sam 1 Jan - 17:28

ok merci de l'infos!
avatar
yann67600
Admin
Admin

Messages : 1864
Date d'inscription : 20/01/2008
Age : 35
Localisation : hilsenheim

Voir le profil de l'utilisateur http://honda-crm.superforum.fr

Revenir en haut Aller en bas

Re: [resolu] question rapport de transmission

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum