problème embrayage

Aller en bas

problème embrayage

Message  ViFun64 le Lun 15 Oct - 20:40

bonsoir ,
j'ai changé mes joints spy , mes roulements et mon piston , je remonte tout le moteur sur la moto , je kick ( en embrayant ! ), elle démarre mais elle fait un clac clac clac pendant 5-10 secondes puis plus rien , je débraille ( au point mort ) et la elle crac vraiment très fort , je rembraille , je coupe la moto
je vidange ( huile neuve ) , je démonte tout et je check si il y a des traces ou autres , je démonte mon embrayage , je nettoie et rehuile bien tout les plateau , je remet l'embrayage sur la moto , je remonte tout , je kick : démare du premier coup ( je démarre en embrayant toujours ) elle craque encore au point mort , je passe la 1ère pour voir , elle craque mais moin , et je passe la 2ème , aucun bruit rien dutout , je repasse le point mort : aucun bruit , je débraille et elle se remet a craquer , j'ai couper la moto
au démontage , j'ai retrouver de la limaille dans l'huile moteur , mais aucun pignon abimer , limer , rien du tout , je ne sais pas ou regarder , avez vous une idée ?

ViFun64

Messages : 49
Date d'inscription : 26/08/2018

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème embrayage

Message  ViFun64 le Lun 15 Oct - 21:11

autre petite précision : quand ça claquer mon pote a mis ça main sur le carter embrayage et il ma dit qu'il sentais que ça lui taper dans la main ...

ViFun64

Messages : 49
Date d'inscription : 26/08/2018

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème embrayage

Message  ViFun64 le Mar 16 Oct - 15:05

Ça marcher bien avant , donc ya forcément une solution

ViFun64

Messages : 49
Date d'inscription : 26/08/2018

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème embrayage

Message  ViFun64 le Mar 16 Oct - 18:48

suite de mon aventure :
Je suis rentrer aujourd'hui du taf , tout vidanger tout démonter ( encore une fois lol! )
j'était avec 3 potes : 1 qui est mécano auto depuis 35 ans et 2 autres lambda
mon pote mécano me demande de démarrer carter ouvert ( vu que y'avait plus d'embrayage , pas le choix : la pousette , il ne faut pas laisser la moto allumé trop longtemp , ya pas d'huile et pas de liquide de refroidissement Laughing
le bruit vien bien de se coté la , on démonte l'embrayage , je retourne mon embrayage et la surprise What a Face What a Face , les petits bout qui dépasse sous la cloche d'embrayage sont manger Shocked , enfaite , ils ont frotter contre mon axe de sélécteur de vitesse , car il était tordu Embarassed
on remet l'axe comme il faut dans l'étau , on remonte tout , un coup de pousette , et ça frotte toujours au meme endroit , mon pote mécano me dit regarde ton embrayage , effectivement , il ne tourne pas rond Rolling Eyes
TOUT les autres pignons tourne rond , donc pas de bielle voilé ou autre , ça vien d'ici
donc je ne sais pas quoi faire , est-ce que je remonte comme ça et le temp fera qu'il n'y aura plus de bruit a force ?
merci

ViFun64

Messages : 49
Date d'inscription : 26/08/2018

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème embrayage

Message  ViFun64 le Mar 16 Oct - 18:52

Je précise que c'est un léger voile , c'est pas violent a tout arracher et a craquer avec un bruit venant des enfers , c'est un léger voile qui fait que les pions frotte a l'axe de sélecteur

ViFun64

Messages : 49
Date d'inscription : 26/08/2018

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème embrayage

Message  crm29 le Mar 16 Oct - 20:00

montre des photos

mais si ca marchait bien avant,et que maintenant ca frotte,c'est que ca a été mal remonté....

comme je l'ai dit dans mon tuto,en mecanique,y'a des trucs a faire et a ne pas faire....la,y'a forcement eu une erreur de procedure sur le remontage...

_________________
Finou06320 a écrit:Tutos dans vos tutoriels et crm29 si tu le trouves pas il te trouvera lol


crm33 a écrit:Bon crm29 à encore raison


sly42 a écrit:
avec crm 29 c'est court clair net et precis !!!!  Very Happy  Very Happy




Cool Cool  Cool  Cool  Cool  Cool
crm29
crm29
Admin
Admin

Messages : 7216
Date d'inscription : 29/12/2010
Age : 38
Localisation : finistere

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème embrayage

Message  ViFun64 le Mar 16 Oct - 21:04

crm29 a écrit:montre des photos

mais si ca marchait bien avant,et que maintenant ca frotte,c'est que ca a été mal remonté....

comme je l'ai dit dans mon tuto,en mecanique,y'a des trucs a faire et a ne pas faire....la,y'a forcement eu une erreur de procedure sur le remontage...

les photos vont pas forcément aider je pense , parce-que le voile se voit moteur allumé déja , on le ressent pas en tournant a la main , et l'axe n'est pas voiler , l'embrayage a pas était démonter avant donc est-ce que c'est moi qui la voiler ou il était comme ça avant , aucune idée Crying or Very sad

ViFun64

Messages : 49
Date d'inscription : 26/08/2018

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème embrayage

Message  crm29 le Mer 17 Oct - 6:18

y'a une pièce qui est montée de travers,un axe en acier,ca ne se voile pas comme ca....un roulement monté de travers,ou pas assez enfoncé.....

_________________
Finou06320 a écrit:Tutos dans vos tutoriels et crm29 si tu le trouves pas il te trouvera lol


crm33 a écrit:Bon crm29 à encore raison


sly42 a écrit:
avec crm 29 c'est court clair net et precis !!!!  Very Happy  Very Happy




Cool Cool  Cool  Cool  Cool  Cool
crm29
crm29
Admin
Admin

Messages : 7216
Date d'inscription : 29/12/2010
Age : 38
Localisation : finistere

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème embrayage

Message  ViFun64 le Mer 17 Oct - 18:41

j'vais une petite question la , je pense avoir trouver le problème , enfaite il n'y en a pas d'après moi ,
mon frère a une 125 ktm exc 2005 , les joint spy et les roulement et le piston ont 10h ( fait par un garage ) , en enfaite , je lui est demander de démarrer , et ça fait le meme bruit que moi ! quand il se met en neutre en embrayant le bruit devient plus fort , et quand il passe une vitesse il diminue , ne serait-ce pas un bruit normal finalement ? avec le son du moteur tu sais avant de démonter j'ai jamais était foutre mon oreille a écouter si ça faisait du bruit , donc peut etre que c'est résolu Very Happy

ViFun64

Messages : 49
Date d'inscription : 26/08/2018

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème embrayage

Message  ViFun64 le Sam 20 Oct - 10:18

ducoup j'ai tout remonter et j'ai fait 2x 30km sur la route et en chemin , quand je suis arreter : ya que le neutre débrayer qui craque et quand je roule : c'est la 1 et la 2ème vitesse qui craque , en fonction des tours/minute , toutes les autres vitesses aucun souci , pas de perte de puissance rien , donc j'en sais rien silent

ViFun64

Messages : 49
Date d'inscription : 26/08/2018

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème embrayage

Message  crm29 le Sam 20 Oct - 11:03

y'a un truc de mal remonté.....dommage.... Rolling Eyes

_________________
Finou06320 a écrit:Tutos dans vos tutoriels et crm29 si tu le trouves pas il te trouvera lol


crm33 a écrit:Bon crm29 à encore raison


sly42 a écrit:
avec crm 29 c'est court clair net et precis !!!!  Very Happy  Very Happy




Cool Cool  Cool  Cool  Cool  Cool
crm29
crm29
Admin
Admin

Messages : 7216
Date d'inscription : 29/12/2010
Age : 38
Localisation : finistere

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème embrayage

Message  ViFun64 le Dim 21 Oct - 19:06

54 km aujourd'hui , le bruit s'entend de moin en moin ( presque inaudible Razz )

ViFun64

Messages : 49
Date d'inscription : 26/08/2018

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème embrayage

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum