Indicateur de chauffe

Aller en bas

Indicateur de chauffe

Message  tequebastien le Sam 22 Sep - 14:59

Bonjour,

Cela fait 1 mois environ que je possède une 125 crm et j'ai toujours regardé le voyant de chauffe au cas ou en roulant. Aujourd'hui, l'aiguille monte à 75 % alors qu'avant je ne dépassais jamais 25% même avec de forte chaleur et je ne pousse pas plus que ça.

Pouvez vous me dire si c'est normal cette aiguille qui se rapproche du "rouge" et surtout comment vérifier que le circuit de refroidissement fonctionne correctement. J'ai touché le radiateur et il est très chaud donc j'en conclus que ça circule.....
Merci de votre aide !

+++

tequebastien

Messages : 23
Date d'inscription : 10/09/2018

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Indicateur de chauffe

Message  tequebastien le Sam 22 Sep - 18:23

tequebastien a écrit:Bonjour,

Cela fait 1 mois environ que je possède une 125 crm et j'ai toujours regardé le voyant de chauffe au cas ou en roulant. Aujourd'hui, l'aiguille monte à 75 % alors qu'avant je ne dépassais jamais 25% même avec de forte chaleur et je ne pousse pas plus que ça.

Pouvez vous me dire si c'est normal cette aiguille qui se rapproche du "rouge" et surtout comment vérifier que le circuit de refroidissement fonctionne correctement. J'ai touché le radiateur et il est très chaud donc j'en conclus que ça circule.....
Merci de votre aide !

+++

la suite, j'ai démonté le radiateur, le couvercle de la pompe, rien vu de spécial, j'ai tout remis et rempli d'eau. Je suis allez faire une ballade et RAS, c'est redevenu comme avant......je comprends pas, j'irais faire un autre essai demain.

Par contre une question, comment purger le circuit lorsqu'on remet l'eau pour enlever l'air? elle est ou la vis de purge ?

Merci

tequebastien

Messages : 23
Date d'inscription : 10/09/2018

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum