Pas d'étincelle après restauration

Aller en bas

Pas d'étincelle après restauration

Message  CRM98180 le Jeu 23 Aoû - 10:19

Bonjour a tous , tout est dans le titre .

Après la restauration de ma CRM je n'est plus d'étincelle ..

Avant pas de soucis tout marchait très bien , donc , j'imagine que le soucis vien du remontage .. ?

J'ai donc pris le schéma électrique de la moto vérifier les branchements , tout m'a l'air ok ..

Cependant certaines choses m'échappe ..

J'ai lu que si le cdi était alimenter le compte tours minutes devrait monté a 500tr/m ce qui n'est pas mon cas ..

Je suis vraiment saoulé car j'ai essayer plein de branchement mais rien n'y fait , rajouter des masses ..

J'ai repeint ma béquille peux être faut gratter la peinture au niveau de lencoche pour le châssis ?

Je vois que le clignotant arrière gauche est relié a une masse , le clignotant en lui même visé sur le cadre pourrait faire la masse ?

Je suis vraiment mauvais en électricité , je ne comprend pas les termes techniques ( déjà ''shunter'' et je suis perdu ) , je ne comprend pas la manière dont se déplace le courant , je connais le mot court circuit mais je ne sais même pas ce qu'il le produit pourquoi comment et donc vous comprenez que pour moi il est très difficile de progresser sans rien y comprendre je ne peux même pas faire dhypothese logique où un raisonnement de bon sens ..

Alors silvouplait si il y a des branchements con qui peuvent empêcher la moto de démarrer énumérés les moi

_________________
avatar
CRM98180

Messages : 382
Date d'inscription : 19/03/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Pas d'étincelle après restauration

Message  liryc le Jeu 23 Aoû - 12:34

choses connes qui empêche la moto de démarrer :
le coupe circuit
la sécurité béquille
Le témoin neutre non allumé (dans ce cas il faut que le capteur de la poignée de l'embrayage soit activé).

https://www.darkgyver.fr/reparation-BMW/affiche-fiche-technique-309-309-comprendre-l-electricite-vulgarisation.html

_________________
75€   modif.xbox@live.fr
avatar
liryc

Messages : 1299
Date d'inscription : 01/05/2013
Age : 29
Localisation : 42

Voir le profil de l'utilisateur http://www.borne-arcade-xbox.sitew.com

Revenir en haut Aller en bas

Re: Pas d'étincelle après restauration

Message  CRM98180 le Ven 24 Aoû - 12:05

Mon temoin neutre n'est pas allumer mais le point mort est bien enclenché

_________________
avatar
CRM98180

Messages : 382
Date d'inscription : 19/03/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Pas d'étincelle après restauration

Message  liryc le Ven 24 Aoû - 14:33

CRM98180 a écrit:Mon temoin neutre n'est pas allumer mais le point mort est bien enclenché
est-ce que tu embrayes du coup (même si tu es au point mort) quand tu essayes de démarrer ?

_________________
75€   modif.xbox@live.fr
avatar
liryc

Messages : 1299
Date d'inscription : 01/05/2013
Age : 29
Localisation : 42

Voir le profil de l'utilisateur http://www.borne-arcade-xbox.sitew.com

Revenir en haut Aller en bas

Re: Pas d'étincelle après restauration

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum