Probleme d'étincelle !! [ résolu ] [ CDI CRAMER ]

Voir le sujet précédent Voir le sujet suivant Aller en bas

Probleme d'étincelle !! [ résolu ] [ CDI CRAMER ]

Message  CRM98180 le Dim 15 Nov - 8:16

Bonjour a vous tous , je fais ce post car ma moto ne démarre plus .. Je vous explique !

déja depuis 2,3 jour au ralenti est coupais seul 1 fois sur 3 ( niveau moteur c'est regler regler donc mon probleme d'allumage commence surement ici )

Hier je rentre chez moi avec un collègue en passager a l’arrière de la moto , la route se passe très bien ( 10km ) arrivez devant chez moi la moto cale ! Plus moyen de la redémarrer . J'ai controler plusieurs choses jusqu'a trouver de l'eau dans mon anti-patate , quand je metais la bougie sa fessais des bulles de flotte la ou on rentre le câble d'allumage dans l'antiP , quand j'ai vu sa j'étais certains que mon probleme étais régler mais non une fois tout secher ... PAS D'ETINCELLE ! J'ai surment cramé quelque chose... J'ai remis ma batterie et tout mes voyants fonctionne ... phare , clignotants , béquille stand , point mort .... Voila les informations dont je dispose a l'heure actuelle .

Pouvez vous m'aider sur plusieurs points ?

-1 Comment savoir quelle pièces de mon circuit d'allumage est défectueuse ?
-2 Qu'elle sont les points principaux de transit entre ma bougie et ma bobine ?
-3 Si je jette un ma moto de 2eme étage , suis-je sur de ne plus en entendre parlez ?  Evil or Very Mad  Mad

_________________
avatar
CRM98180

Messages : 304
Date d'inscription : 19/03/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme d'étincelle !! [ résolu ] [ CDI CRAMER ]

Message  Invité le Dim 17 Jan - 8:28

Si tu a un ohmmètre tu peux tester le circuit électrique tout est écrit dans la rmt je croi que seul le cdi ne peut pas être tester

Invité
Invité


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum