CRM ne démarre plus après modifs

Voir le sujet précédent Voir le sujet suivant Aller en bas

CRM ne démarre plus après modifs

Message  CRM98180 le Mer 23 Sep - 13:32

Bonjour a tous je vous explique mon problème...

Alors voilà ce matin je me met en tête de gagner un peu de poid sur mon crm donc je décide d'enlever la batterie et la pompe a huile.

Donc je retire simplement la batterie pas de soucis.
Ensuite je m'attaque a la pompe a huile, je retire la pompe, je met un bout de durite pour boucher mon carbu, puis je fais un Circuit d'une entrer a lautre avec une durite pleine d'huile pour pouvoir la réutiliser ultérieurement. Je kick sa démarre mais cale de suite, je redémarre et nickel je laisse tourner 3,4seconde puis j'éteins. une fois mes carénage selle et tout sa remonter je vais pour sortir je kick et que dal sa démarre pas !!! Je remets donc ma batterie sans serrez les vises ( + et - ) et la le pot fais un bon gro pète ! Surment un soucis électrique du a la batterie mal brancher donc je la branche bien, je remets ma pompe a huile et tout.. Et sa démarre toujours pas ! Ma bougie est bonne elle fais démarrer une autre crm, voilà maitenan je me retrouve avec la moto qui démarre pas et moi je ne sais plus quoi faire... Aidez moi svp, des idées ? Il y a peut être une manipulation spécifique a faire...

_________________
avatar
CRM98180

Messages : 308
Date d'inscription : 19/03/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: CRM ne démarre plus après modifs

Message  LOUIS-CRM le Mer 23 Sep - 13:47

Il y a une chose que tu ne nous dis pas et qui est primordiale;
As tu fait le mélange au préalable dans ton réservoir avant de couper la pompe à huile ?
Pcq un CRM sans huile...No
Sinon vérifie tes fusibles tu as peut être fait un faux contact en bidouillant la batterie.
Tu ne peux pas rouler sans batterie sur le CRM (valves), il faut sinon bricoler le circuit électrique avec des accus, mais bonjour les emmerdes.

_________________
sans maîtrise, la puissance n'est rien...
avatar
LOUIS-CRM

Messages : 2812
Date d'inscription : 30/12/2010
Age : 26
Localisation : Midi-Pyrénées

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: CRM ne démarre plus après modifs

Message  Tom Smg2 le Mer 23 Sep - 15:11

Oui effectivement, remarque très judicieuse de Louis, le mélange !!
Et puis la CRM conçue pour rouler avec une batterie, rebranche tout bien en serrant tes cosses et çà devrait aller.

Et idem pour ton réservoir d'huile, ce n'est pas la dessus que tu gagneras en perf, le système est fiable, sauf si tu fais de l'enduro hard, mais bon, la encore la CRM n'est pas étudiée pour çà....
avatar
Tom Smg2

Messages : 2623
Date d'inscription : 20/02/2014
Age : 43
Localisation : Villefranche sur Saone

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: CRM ne démarre plus après modifs

Message  crm29 le Mer 23 Sep - 16:01


_________________
Finou06320 a écrit:Tutos dans vos tutoriels et crm29 si tu le trouves pas il te trouvera lol


crm33 a écrit:Bon crm29 à encore raison


sly42 a écrit:
avec crm 29 c'est court clair net et precis !!!!  Very Happy  Very Happy




Cool Cool  Cool  Cool  Cool  Cool
avatar
crm29
Admin
Admin

Messages : 6781
Date d'inscription : 29/12/2010
Age : 37
Localisation : finistere

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: CRM ne démarre plus après modifs

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum