(resolu)Probleme d'ouverture de valves.

Voir le sujet précédent Voir le sujet suivant Aller en bas

(resolu)Probleme d'ouverture de valves.

Message  JB le Dim 13 Mar - 16:55

salut,

je re-créer un sujet concernant mes valves qui ne s'ouvrent pas, j'ai fait le teste d'écrit dans le livret technique et rien ne bouge. j'ai vérifier le servo moteur et il fonctionne, pour tester je bouge les valves à la main et quand je met le contact elle se réinitialises mais ne s'ouvre pas à 8000t. Ensuite j'ai démonté la poulie et les valves bouges assez facilement à la main.


je ne sait plus quoi faire

bounce [left]
avatar
JB

Messages : 327
Date d'inscription : 01/03/2011
Age : 35
Localisation : essonne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: (resolu)Probleme d'ouverture de valves.

Message  crm29 le Dim 13 Mar - 16:57

verifie la tension des cables
avatar
crm29
Admin
Admin

Messages : 6781
Date d'inscription : 29/12/2010
Age : 37
Localisation : finistere

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: (resolu)Probleme d'ouverture de valves.

Message  JB le Dim 13 Mar - 17:12

crm29 a écrit:verifie la tension des cables

les câbles m'ont l'air bien tendu, puis que remontant la poulie j'ai un peu lutté. Au "repos" ils le sont aussi.
avatar
JB

Messages : 327
Date d'inscription : 01/03/2011
Age : 35
Localisation : essonne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: (resolu)Probleme d'ouverture de valves.

Message  crm29 le Dim 13 Mar - 17:56

enleve le cache de la poulie des valves,essaye de voir si l'axe de la poulie n'est pas "bouffé":

que quand l'axe tourne,la poulie tourne....
avatar
crm29
Admin
Admin

Messages : 6781
Date d'inscription : 29/12/2010
Age : 37
Localisation : finistere

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: (resolu)Probleme d'ouverture de valves.

Message  JB le Dim 13 Mar - 18:17

crm29 a écrit:enleve le cache de la poulie des valves,essaye de voir si l'axe de la poulie n'est pas "bouffé":

que quand l'axe tourne,la poulie tourne....

j'ai tout démonté, sans la poulie l'axe est nickel et les valves s'ouvrent à la main, et avec poulie idem les valves s'ouvrent à la main.
avatar
JB

Messages : 327
Date d'inscription : 01/03/2011
Age : 35
Localisation : essonne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

re

Message  Invité le Dim 13 Mar - 18:22

je ne sait pas comment sa marche ni par ou sa passe mais il ce pourrai peut être que si tout marche indépendamment ton boitier de valve ne reçoive pas d'info sur ton régime moteur du coup pour lui ta juste le contact a voir pour ceux qui connaisse le faisceaux

Invité
Invité


Revenir en haut Aller en bas

Re: (resolu)Probleme d'ouverture de valves.

Message  tampo le Dim 13 Mar - 18:51

ta batterie fournit bien 12V car si elle est faiblarde voir HS tu peu toujours attendre l'ouverture... Rolling Eyes Rolling Eyes Rolling Eyes
avatar
tampo

Messages : 1856
Date d'inscription : 29/12/2010
Age : 38
Localisation : Orléans

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: (resolu)Probleme d'ouverture de valves.

Message  JB le Dim 13 Mar - 19:13

stifler a écrit:je ne sait pas comment sa marche ni par ou sa passe mais il ce pourrai peut être que si tout marche indépendamment ton boitier de valve ne reçoive pas d'info sur ton régime moteur du coup pour lui ta juste le contact a voir pour ceux qui connaisse le faisceaux

+1 je penchais pour ça mais je suis pas plus calé que toi Very Happy à vérifier demain. En plus je croit que le boiter de commande des valves n'est pas d'origine (je pense à un boitier nsr) je prend du photo demain.

stifler a écrit:ta batterie fournit bien 12V car si elle est faiblarde voir HS tu peu toujours attendre l'ouverture... Rolling Eyes Rolling Eyes Rolling Eyes

12.5V à la dernière mesure, et comme dit précédemment le servo moteur tourne.
avatar
JB

Messages : 327
Date d'inscription : 01/03/2011
Age : 35
Localisation : essonne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: (resolu)Probleme d'ouverture de valves.

Message  JB le Mar 15 Mar - 14:36

voici une photo de mauvaise qualité désolé.
je vois pas d'encrassement particulier sur la valve.



le boitier ( modèle ky 4 tv78 ) les les fils ( celui entouré en rouge est débranché je sais pas ce que c'est).








_________________
Comme disait mon grand-père tout les ans il y a de plus en plus de cons, mais cette année j'ai l'impression que les cons de l'année prochaine sont déjà là.

avatar
JB

Messages : 327
Date d'inscription : 01/03/2011
Age : 35
Localisation : essonne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: (resolu)Probleme d'ouverture de valves.

Message  fox_rid3r le Mar 15 Mar - 14:58

C'est quoi ce bidouillage Shocked
avatar
fox_rid3r
bourin, destructeur et collectionneur de crm

Messages : 2050
Date d'inscription : 29/12/2010
Age : 26
Localisation : nîmes

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: (resolu)Probleme d'ouverture de valves.

Message  JB le Mar 15 Mar - 15:21

fox_rid3r a écrit:C'est quoi ce bidouillage Shocked

i dont know Sad

je vient de faire un test elle monte bien à 10000t tranquille mais pas d'ouverture de valves, elle monte mais c'est très linéaire, on sent la différence quand les valves s'ouvrent ?

_________________
Comme disait mon grand-père tout les ans il y a de plus en plus de cons, mais cette année j'ai l'impression que les cons de l'année prochaine sont déjà là.

avatar
JB

Messages : 327
Date d'inscription : 01/03/2011
Age : 35
Localisation : essonne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: (resolu)Probleme d'ouverture de valves.

Message  fox_rid3r le Mar 15 Mar - 15:27

Quand les valves s'ouvrent tu prends un bon coup de pied au cul et le bruit change pas mal, ça se met à gueuler bien comme il faut.
Par contre un truc m'interpelle sur la photo ou tu montre les valves, il a combien de bornes ton piston?
avatar
fox_rid3r
bourin, destructeur et collectionneur de crm

Messages : 2050
Date d'inscription : 29/12/2010
Age : 26
Localisation : nîmes

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: (resolu)Probleme d'ouverture de valves.

Message  crm29 le Mar 15 Mar - 15:45

+1

tu sent une nette augmentation de puissance,le moteur devient rageur (le son,aussi)


un 2T a valve,c'est tout sauf lineaire....
avatar
crm29
Admin
Admin

Messages : 6781
Date d'inscription : 29/12/2010
Age : 37
Localisation : finistere

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: (resolu)Probleme d'ouverture de valves.

Message  yann67600 le Mar 15 Mar - 16:05

C'est bien un boîtier nsr... à mon avis sa peux jouer...

_________________
crm un jour, crm toujours !


avatar
yann67600
Admin
Admin

Messages : 1864
Date d'inscription : 20/01/2008
Age : 35
Localisation : hilsenheim

Voir le profil de l'utilisateur http://honda-crm.superforum.fr

Revenir en haut Aller en bas

Re: (resolu)Probleme d'ouverture de valves.

Message  JB le Mar 15 Mar - 16:15

fox_rid3r a écrit:
Par contre un truc m'interpelle sur la photo ou tu montre les valves, il a combien de bornes ton piston?

30000 km au compteur (les salissures dessus c'est moi en nettoyant) apres je sais pas si une segmentation ou autre a été faite.

mais l'ouverture des valves et le piston sont lié directement même si je monte quand même dans les 10000T ?

_________________
Comme disait mon grand-père tout les ans il y a de plus en plus de cons, mais cette année j'ai l'impression que les cons de l'année prochaine sont déjà là.

avatar
JB

Messages : 327
Date d'inscription : 01/03/2011
Age : 35
Localisation : essonne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: (resolu)Probleme d'ouverture de valves.

Message  Invité le Mar 15 Mar - 18:50

Comment fait tu pour savoir si a 10 000 tr/mn tes valves souvre a fond ou bien sont fermé ?
Je pense egallement que le boitier de NSR ne fonctione pas pareil que sur les CRM, sur ma premiere CRM il y avais un moteur de NSR monté dessu, quand je l'ais remplacé par un de CRM je montai grand maxi a 100 km/h, aprés des semaines de recherche mes valve fonctionais a l'anvers et oui, j'ais donc inversé les cable au poulies du servomoteur et la miracle une vrais fusé.
Pour ta fiche qui n'est pas branché je pense a la sonde de niveau Dhuile de melange.
A plus

Invité
Invité


Revenir en haut Aller en bas

Re: (resolu)Probleme d'ouverture de valves.

Message  LOUIS-CRM le Mar 15 Mar - 19:07

souvent certain on mis des boitiers NSR TV78 comme le tient car sur la NSR il débride la moto. Mais pas sur le CRM. Le mieux c'est que tu retrouve un boitier d'origine parce que les branchements sont pas les mêmes et vu comment c'est branché sur ta moto ça m'étonne pas que ça marche pas


Dernière édition par LOUIS-CRM le Mar 15 Mar - 19:11, édité 1 fois
avatar
LOUIS-CRM

Messages : 2812
Date d'inscription : 30/12/2010
Age : 26
Localisation : Midi-Pyrénées

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: (resolu)Probleme d'ouverture de valves.

Message  yann67600 le Mar 15 Mar - 19:08

ce que dit sylvio est vrai , sur les nsr , les valves ou les calbe du moins sont a gauche, donc le servo et sa commande( ton boitier la!) fait tourner les cables dans un sens. mais si tu monte la commande de servo d'une nsr sur une crm , et donc a droite, la commande de servo et le servo eux garde le meme sens et donc marche a l'envers.

essais d'inverser tes cables de valves.

_________________
crm un jour, crm toujours !


avatar
yann67600
Admin
Admin

Messages : 1864
Date d'inscription : 20/01/2008
Age : 35
Localisation : hilsenheim

Voir le profil de l'utilisateur http://honda-crm.superforum.fr

Revenir en haut Aller en bas

Re: (resolu)Probleme d'ouverture de valves.

Message  JB le Mar 15 Mar - 19:19

en faite pour savoir je monte dans les tour et je maintien les gaz et je me penche pour voir (le tout au point mort), après j'ai fait comme sur la RTM avec le coup circuit et rien. Je vais faire la manip d'inverser les câbles.

_________________
Comme disait mon grand-père tout les ans il y a de plus en plus de cons, mais cette année j'ai l'impression que les cons de l'année prochaine sont déjà là.

avatar
JB

Messages : 327
Date d'inscription : 01/03/2011
Age : 35
Localisation : essonne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: (resolu)Probleme d'ouverture de valves.

Message  JB le Mer 16 Mar - 6:55

Bon j'ai donc inversé les câble sur le servo moteur et la .................une fusé!!! Cool
sérieux elle marche du feu de dieu, merci à vous pour votre aides, ça aura été galère.
Je ferai un tuto (avec photos Very Happy ) pour expliquer le coup du boitier NSR et les câbles etc...

Petit bémol en l'essayant hier soir quand je suis rentré le pot de la bécane c'est mis à fumé blanc et ça sentait le caoutchouc brulé (une odeur écœurante pale), je regardait la fumer quand j'ai vu des flammèches sortir du pot (comme du bois dans une cheminé qui "pète"). Du coup j'ai tout coupé , bah oui maintenant quelle fonctionne fallait pas quelle prenne feu Shocked. Ensuite la fumé sortait toujours de la cartouche que j'ai démonté direct, j'ai reniflé la sortie du pot de détente mais pas d'odeur de brulé (ouf), par contre la cartouche une horreur il y avait de l'huile qui coulais de celle ci.

Donc je voulais savoir ce que ça pourrait être (huile, calamine ...) et si c'était grave ?
J'ai peur pour mon moteur Sad

merci bounce

_________________
Comme disait mon grand-père tout les ans il y a de plus en plus de cons, mais cette année j'ai l'impression que les cons de l'année prochaine sont déjà là.

avatar
JB

Messages : 327
Date d'inscription : 01/03/2011
Age : 35
Localisation : essonne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: (resolu)Probleme d'ouverture de valves.

Message  fox_rid3r le Mer 16 Mar - 9:36

P-e un surplus d'huile qui brule.
avatar
fox_rid3r
bourin, destructeur et collectionneur de crm

Messages : 2050
Date d'inscription : 29/12/2010
Age : 26
Localisation : nîmes

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: (resolu)Probleme d'ouverture de valves.

Message  yann67600 le Mer 16 Mar - 9:51

Content que se soit résolu, un forum sert à sa.

Par contre ton nouveau problème, cree un sujet en section moteur stp.

_________________
crm un jour, crm toujours !


avatar
yann67600
Admin
Admin

Messages : 1864
Date d'inscription : 20/01/2008
Age : 35
Localisation : hilsenheim

Voir le profil de l'utilisateur http://honda-crm.superforum.fr

Revenir en haut Aller en bas

Re: (resolu)Probleme d'ouverture de valves.

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum