jauge de température qui bug

Voir le sujet précédent Voir le sujet suivant Aller en bas

jauge de température qui bug

Message  LOUIS-CRM le Mar 19 Mar - 13:58

J'ai un problème avec ma jauge de température:
Quand la moto est garée, contact coupé, la jauge ne descend pas vers la gauche mais elle est au milieu.
Quand la moto est garée, contact enclenché, moteur non tournant, la jauge est dans le coin droit, comme si j'étais à 120°c.
J'ai l'impresion que la jauge est décalé d'1/4 en gros

contact coupé:


avec contact:




Petite précision: quand je débranche la sonde de température rien ne change. J'ai fait le plein de liquide de refroidissement comme indiqué dans la RMT.

Problème électrique ???

_________________
sans maîtrise, la puissance n'est rien...
avatar
LOUIS-CRM

Messages : 2818
Date d'inscription : 30/12/2010
Age : 26
Localisation : Midi-Pyrénées

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: jauge de température qui bug

Message  weed37 le Mar 19 Mar - 18:31

en gros elle est jamais en contact avec la petite barre a gauche ?
moi je dirais aiguille mal remontée (ressort pas tendu)
avatar
weed37
Admin
Admin

Messages : 1264
Date d'inscription : 30/12/2010
Age : 36
Localisation : 37 (centre)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: jauge de température qui bug

Message  LOUIS-CRM le Mar 19 Mar - 19:24

Non jamais en contact.
Etant donné que je l'ai démonté, c'est possible.
Quand la moto est éteinte elle doit être comment ?

_________________
sans maîtrise, la puissance n'est rien...
avatar
LOUIS-CRM

Messages : 2818
Date d'inscription : 30/12/2010
Age : 26
Localisation : Midi-Pyrénées

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: jauge de température qui bug

Message  weed37 le Mar 19 Mar - 19:57

contre la barre
j'ai eu la même avec le compteur
moi j'avais trop tendu le ressort et ça monté qu'à partir de 50km/h

par contre j'me pose une question il me semble pas qu'il y est de ressort sur la température scratch ???

avatar
weed37
Admin
Admin

Messages : 1264
Date d'inscription : 30/12/2010
Age : 36
Localisation : 37 (centre)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: jauge de température qui bug

Message  crm29 le Mar 19 Mar - 20:13

la sonde marche en tout electrique (et non pas avec un tube de bourdon comme certains mano)

et vu que tu as tripoté la sonde sur la culasse recemment,a mon avis..... Rolling Eyes

_________________
Finou06320 a écrit:Tutos dans vos tutoriels et crm29 si tu le trouves pas il te trouvera lol


crm33 a écrit:Bon crm29 à encore raison


sly42 a écrit:
avec crm 29 c'est court clair net et precis !!!!  Very Happy  Very Happy




Cool Cool  Cool  Cool  Cool  Cool
avatar
crm29
Admin
Admin

Messages : 6803
Date d'inscription : 29/12/2010
Age : 37
Localisation : finistere

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: jauge de température qui bug

Message  LOUIS-CRM le Mar 19 Mar - 20:21

La sonde sur la culasse c'est réglé, j'en ai une nouvelle.
A mon avis j'ai mal remonté l'aiguille scratch .
C'est pas possible que ça m'affiche une température proche de l'éclatement de la culasse alors que la moto n'a tourné que 2 minutes et que je peux toucher le cylindre sans me cramer.
J'ai mis un kit mais quand même lol!

_________________
sans maîtrise, la puissance n'est rien...
avatar
LOUIS-CRM

Messages : 2818
Date d'inscription : 30/12/2010
Age : 26
Localisation : Midi-Pyrénées

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: jauge de température qui bug

Message  crm29 le Mar 19 Mar - 20:36

le kit chauffe moins vite et moins fort que le cylindre d'origine,en plus.....

_________________
Finou06320 a écrit:Tutos dans vos tutoriels et crm29 si tu le trouves pas il te trouvera lol


crm33 a écrit:Bon crm29 à encore raison


sly42 a écrit:
avec crm 29 c'est court clair net et precis !!!!  Very Happy  Very Happy




Cool Cool  Cool  Cool  Cool  Cool
avatar
crm29
Admin
Admin

Messages : 6803
Date d'inscription : 29/12/2010
Age : 37
Localisation : finistere

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: jauge de température qui bug

Message  weed37 le Mar 19 Mar - 20:42

c'est bien ce qu'il me semblait, donc oui c'est surement juste ton aiguille qui est mal positionnée
avatar
weed37
Admin
Admin

Messages : 1264
Date d'inscription : 30/12/2010
Age : 36
Localisation : 37 (centre)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: jauge de température qui bug

Message  LOUIS-CRM le Mar 19 Mar - 22:36

D'ou ma nouvelle question;
Comment bien positionner l'aiguille ? Au maximum vers la gauche ?

_________________
sans maîtrise, la puissance n'est rien...
avatar
LOUIS-CRM

Messages : 2818
Date d'inscription : 30/12/2010
Age : 26
Localisation : Midi-Pyrénées

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: jauge de température qui bug

Message  weed37 le Mer 20 Mar - 6:32

oui contre la barre
avatar
weed37
Admin
Admin

Messages : 1264
Date d'inscription : 30/12/2010
Age : 36
Localisation : 37 (centre)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: jauge de température qui bug

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum