[resolu] soucis suite a montage de jante nsr.

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

[resolu] soucis suite a montage de jante nsr.

Message  yann67600 le Dim 6 Fév - 16:12

bonjours.

j'ai donc acheter un kit adaptation pour jante nsr sur crm a crm29, monté l'entretoise arriere puis monté la jante ( avec en plus les 2 entretoises d'origine du crm, entre roue et bras oscillant) et la roue est super dur a tourner a la main. ont dirai un bruit de frein quand ont tourne... le disque n'est pas neuf et les plaquette non plus, est-ce normal?

pour l'avant, je n'avait monté que la cale de crm29 qui va a gauche( face a la moto) a droite j'avais mon entraineur de compteur de nsr qui rattrappait quasi tout le jeu.la aussi, la roue hyper dur a tourner ( disque et plaquette pas neuf non plus). j'ai démonté l'etrier de frain et la, super simple a tourner, sa roule tout seul!, j'ai fini par démonté l'entraineur de compteur de nsr et ai mit l'entretoise prevus par crm29, et ai remonté l'etrier: la roue est moins dur a tourner mais quand meme encore un peu je trouve. normal ou pas.

voir la video ( la roue avant c'etais avant le démontage de l'entraineur)

http://www.dailymotion.com/video/xgwway_video-roue-dursur-crm-125_auto



help me!!!!!!


Dernière édition par yann67600 le Mer 9 Fév - 20:05, édité 1 fois
avatar
yann67600
Admin
Admin

Messages : 1864
Date d'inscription : 20/01/2008
Age : 35
Localisation : hilsenheim

Voir le profil de l'utilisateur http://honda-crm.superforum.fr

Revenir en haut Aller en bas

Re: [resolu] soucis suite a montage de jante nsr.

Message  yann67600 le Dim 6 Fév - 20:17

ont poursuit ici le sujet qui etait sur ma presentation moto.

donc oui crm29 , l'avant sa va mieux, c'est un peu plus "normal".

pour l'arriere, je pense que le soucis viend de sa:



ont voit bien que le disque frotte limite sur l'etrier...

voila le montage de ma roue arriere , logiquement tout doit etre ok.....





des suggestions?
avatar
yann67600
Admin
Admin

Messages : 1864
Date d'inscription : 20/01/2008
Age : 35
Localisation : hilsenheim

Voir le profil de l'utilisateur http://honda-crm.superforum.fr

Revenir en haut Aller en bas

Re: [resolu] soucis suite a montage de jante nsr.

Message  crm29 le Dim 6 Fév - 20:35

yann67600 a écrit:pour l'arriere, je pense que le soucis viend de sa:



ont voit bien que le disque frotte limite sur l'etrier...

voila le montage de ma roue arriere , logiquement tout doit etre ok.....





des suggestions?

oui:

on ne peut pas incriminer ma piece,elle a été taillée dans une plaque d'alu(usinée dans la masse,en fait) qui a servi a usiner au moins 10 fois la meme piece pour diverses personnes de malefik team depuis 2 ans sans aucun probleme....

pour une raison que j'ignore (pour l'instant), l'etrier n'est pas centré sur le disque (tu as vraisemblablement trouvé le probleme tout seul)


es tu sur que les entretoises d'origine ont la meme epaisseur?

ou qu'il n'y en a pas une qui prends appui sur un spi de roulement(qui ne sers a rien d'ailleurs,surtout en supermot',car le roulement est etanche et la moto ne va plus dans la boue) au lieu de prendre appui sur le roulement lui meme?

dans ton cas,il va falloir repousser la roue vers la gauche,ou l'etrier vers la droite.....

je suis désolé,mais meme si c'est galere,il va falloir redemonter (au moins,tu pourras mettre un coup de graisse sur l'axe)

t'as vraiment pas de bol....j'ai envoyé une bonne vingtaine de kits,j'ai deja eu des hesitations,des entretoises montées a l'envers.....mais jamais de probleme sur l'arriere....... Very Happy tu es le 1er....


avatar
crm29
Admin
Admin

Messages : 6758
Date d'inscription : 29/12/2010
Age : 37
Localisation : finistere

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [resolu] soucis suite a montage de jante nsr.

Message  yann67600 le Dim 6 Fév - 20:50

ben les entretoises origines je sais pas si elles ont la meme epaisseur mais je les aient prisent sur la jante origine donc j'ai pas inversé le sens...

c'est sur que j'ai galeré a rentré l'etrier arriere sur sont support.... limite au marteau!!sa coincait pas mal.apres quant a savoir pourquoi......

c'est bien facil de me dire de pousser la roue a gauche ou l'etrier a droite , mais comment je peux faire sa...?? y a aucun jeu a ce niveau , totu rentre a peine ( comme je l'ai expliquer hier , j'en ai deja chier pour tout remettre!!) et en fait y a de la graisse , elle etait deja dans la jante! lol!.


pour l'avant je pense que pour lem oment sa va ( ton entretoise mais pas l'entraineur de compteur)
avatar
yann67600
Admin
Admin

Messages : 1864
Date d'inscription : 20/01/2008
Age : 35
Localisation : hilsenheim

Voir le profil de l'utilisateur http://honda-crm.superforum.fr

Revenir en haut Aller en bas

Re: [resolu] soucis suite a montage de jante nsr.

Message  yann67600 le Dim 6 Fév - 21:40

alors , a l'arriere:

j'ai démonté l'etrier de frein et..... sa roule tout seule, la roue tourne parfaitement.

en etudiant un peu la chose , la fixation superieur du support d'etrier tombe niquel, par contre celle du bas et trop vers la gauche ( interieur de roue donc), d'ou le fait que j'ai dû forcer pour le rentrer et aussi le fait que l'etrier soit trop "serrer" sur le disque. il y a presque 5mm de trop, par contre je vois pas d'ou sa peux venir.

il y a le systeme de reglage de tension de chaine qui prend de l'espace ou alors l'entretoise de la roue...

je dirai bien que je la recoupe un peu pour gagner le jeu qu'il manque mais si jamais c'est pas sa.... mon entretoise sera plus bonne.....

un avis?
avatar
yann67600
Admin
Admin

Messages : 1864
Date d'inscription : 20/01/2008
Age : 35
Localisation : hilsenheim

Voir le profil de l'utilisateur http://honda-crm.superforum.fr

Revenir en haut Aller en bas

Re: [resolu] soucis suite a montage de jante nsr.

Message  crm29 le Lun 7 Fév - 6:11

oui

enleve juste ton support d'etrier arriere et essaye de voir s'il n'y a pas un probleme a ce niveau la (tu n'as pas tout l axe de roue a enlever,juste de quoi enlever la piece)

prends une pince multiprise,et repousse le piston de l'etrier a fond

remonte l'etrier,pompe,et essaye de voir si ca change quelque chose
avatar
crm29
Admin
Admin

Messages : 6758
Date d'inscription : 29/12/2010
Age : 37
Localisation : finistere

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [resolu] soucis suite a montage de jante nsr.

Message  yann67600 le Lun 7 Fév - 7:43

Ben pour accéder au support je doit tout virer.. le boulons est coté couronne! Mais ont voit sur la photo coté disque que j'ai pas de jeu.mon piston est bien rentrer aussi.à part ré couper la cale je vois pas ou rattraper ce jeu
avatar
yann67600
Admin
Admin

Messages : 1864
Date d'inscription : 20/01/2008
Age : 35
Localisation : hilsenheim

Voir le profil de l'utilisateur http://honda-crm.superforum.fr

Revenir en haut Aller en bas

Re: [resolu] soucis suite a montage de jante nsr.

Message   le Lun 7 Fév - 7:58

Je suis du même avis que crm29, j'avais eu un probleme similaire suite a changement de roue sur mon burgman.
J'ai juste repoussé le piston à fond, monté l’étrier, puis la roue avec son disque et c'est redevenu normal. L’étrier c'est centré automatiquement...
Tente ta chance, au pire se sera 30min de perdu, au mieux au problème de réglé Smile


Date d'inscription : 01/01/1970

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [resolu] soucis suite a montage de jante nsr.

Message  yann67600 le Lun 7 Fév - 8:35

Je vais tenter sa repousser le piston, sa coute rien et c simple à faire sans tout démonté. Si quelqu'un à une foto de l'arrière coté disque avec jante nsr. ce serai cool, pour voir la disposition
avatar
yann67600
Admin
Admin

Messages : 1864
Date d'inscription : 20/01/2008
Age : 35
Localisation : hilsenheim

Voir le profil de l'utilisateur http://honda-crm.superforum.fr

Revenir en haut Aller en bas

Re: [resolu] soucis suite a montage de jante nsr.

Message  crm29 le Lun 7 Fév - 16:30

yann67600 a écrit: Si quelqu'un à une foto de l'arrière coté disque avec jante nsr. ce serai cool, pour voir la disposition

je t en ferais une demain en gros plan:j'ai pas mon appareil avec moi....
avatar
crm29
Admin
Admin

Messages : 6758
Date d'inscription : 29/12/2010
Age : 37
Localisation : finistere

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [resolu] soucis suite a montage de jante nsr.

Message   le Lun 7 Fév - 16:39

salut yann je tes mis une photo de mon montage




















Date d'inscription : 01/01/1970

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [resolu] soucis suite a montage de jante nsr.

Message  yann67600 le Lun 7 Fév - 16:55

merci olivier, par contre tes photos sont un peu trop eclairé je vois pas tres bien!!!!

entre la jante et le support d'etrier tu doit avoir une pieces composé d'une sorte de grosse rondelle etr d'un tube , en un seul morceau biensur, c'ets dans quel sens chez toi? rondelle coté support ou coté jante?

sinon, j'ai donc verifier mon etrier, le piston est repoussé au max:



en fait, comme je l'ai deja dit , le soucis viend que la fixation haute de l'etrier sur le support colle bien et tombe en face:



par contre celle du bas a un sacré decalage:



donc pour moi , selon la logique, au niveau de l'axe y a un truc trop "gros" qui pousse trop le support d'etrier vers le bras oscillant, et du coup mon etrier ne peux pas se mettre ou alors en travers , d'ou mon soucis..

c'est donc pour sa que j'aimerai avoir une photo net ou l'ont voit bien a l'horizontale la jante, la famause cale d'origine et le support d'etrier voir meme jusqu'au bras oscillant, histoire de voir le sens et l'ordre des pieces.
avatar
yann67600
Admin
Admin

Messages : 1864
Date d'inscription : 20/01/2008
Age : 35
Localisation : hilsenheim

Voir le profil de l'utilisateur http://honda-crm.superforum.fr

Revenir en haut Aller en bas

Re: [resolu] soucis suite a montage de jante nsr.

Message  crm29 le Lun 7 Fév - 16:57

je viens d'aller voir rapido sur la mienne (en attendant une photo)

sur la tienne,on vois que ton disque n'est pas centré,et tends vers la gauche.....


yann67600 a écrit:


sur la mienne,c'est l'inverse!

le disque a tendance a venir vers la droite ! (sans toucher quoi que ce soit,pour ma part)

ce qui me fait penser fortement a un probleme dans l'ordre des entretoises

dans mon cas,on peut corriger le tir en intercalant une rondelle de 1mm entre l'etrier et la patte qui le tient,mais dans ton cas,on ne peut rien faire (si,enlever de la matiere sur la patte de l'etrier arriere,mais je pense que c'est plus facile de chercher ce qui ne colle pas au niveau des entretoises)

mercredi je ne travaille pas,je demonterais l'arriere pour mesurer mes entretoises.....

_________________
Finou06320 a écrit:Tutos dans vos tutoriels et crm29 si tu le trouves pas il te trouvera lol


crm33 a écrit:Bon crm29 à encore raison


sly42 a écrit:
avec crm 29 c'est court clair net et precis !!!!  Very Happy  Very Happy




Cool Cool  Cool  Cool  Cool  Cool
avatar
crm29
Admin
Admin

Messages : 6758
Date d'inscription : 29/12/2010
Age : 37
Localisation : finistere

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [resolu] soucis suite a montage de jante nsr.

Message   le Lun 7 Fév - 16:59

desolé pour les photo la rondelle coté support


Date d'inscription : 01/01/1970

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [resolu] soucis suite a montage de jante nsr.

Message  crm29 le Lun 7 Fév - 17:01

si ton etrier se mets de travers,il y a:

soit quelque chose de tordu (oreilles de l'etrier,la patte....)

soit une piece qui s'est mise de travers
avatar
crm29
Admin
Admin

Messages : 6758
Date d'inscription : 29/12/2010
Age : 37
Localisation : finistere

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [resolu] soucis suite a montage de jante nsr.

Message  yann67600 le Lun 7 Fév - 17:03

merci olivier!

crm29, mon disque ne penche pas , le moto est sur la bequille donc penchée et j'oriente aussi mon portable de maniere a avoir la photo net des pieces comme je les veux!!

il me semble que mon disque est bien droit sinon.

ben l'etrier ce met de travers parce que je le force a aller sur le support , et vu qu'il y a un decalage, c'est normal qu'il se mette en travers.
avatar
yann67600
Admin
Admin

Messages : 1864
Date d'inscription : 20/01/2008
Age : 35
Localisation : hilsenheim

Voir le profil de l'utilisateur http://honda-crm.superforum.fr

Revenir en haut Aller en bas

Re: [resolu] soucis suite a montage de jante nsr.

Message   le Lun 7 Fév - 17:10

Question bête, avec réponse en option mais...
Si tu montes l’étrier sans la roue, celui ci est il de travers??
Tu peux éventuellement comparer le montage roue crm / nsr pour tenter de desceller le problème...


Date d'inscription : 01/01/1970

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [resolu] soucis suite a montage de jante nsr.

Message  yann67600 le Lun 7 Fév - 17:16

ben si je monte l'etrier sans la roue, en toute logique , en ayant que l'axe, le support sera droit et donc l'etrier pourra se fixer droit et correctement...
avatar
yann67600
Admin
Admin

Messages : 1864
Date d'inscription : 20/01/2008
Age : 35
Localisation : hilsenheim

Voir le profil de l'utilisateur http://honda-crm.superforum.fr

Revenir en haut Aller en bas

Re: [resolu] soucis suite a montage de jante nsr.

Message   le Lun 7 Fév - 17:24

hmmm, à ce moment la je reste perplexe Sad
Car, en reprenant l'idée de crm29 pour une pâte tordu, je suis partie du principe que sur l'origine ça allais car y'avait éventuellement un jeu permettant au disque de tourner quand même, mais le jeu ayant disparu avec les nouvelles jantes + kit, ça ne passe plus...
Mais la je pencherais sur la cale... cependant, crm29 ayant fournie plusieur kit je reste sec...

Je vais essayé de mater ma brèle ce soir si ça peu me donner des pistes...

Bon courage en tout cas, dieux sais (et moi à moindre mesure) la frustration que provoque le "ça fonctionne pas" multiplier par "POURQUOI" Sad


Date d'inscription : 01/01/1970

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [resolu] soucis suite a montage de jante nsr.

Message   le Lun 7 Fév - 17:27

moi je meterait trois petit rondelle entre le support et le disque pour voir ce que sa donne


Date d'inscription : 01/01/1970

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [resolu] soucis suite a montage de jante nsr.

Message  yann67600 le Lun 7 Fév - 17:36

ben dans la logique, vu que c'est la fixation etrier/support la plus basse qui va pas ( trop vers la droite , vers le bras oscillant), pour moi faudrai couper un peu l'entretoise origine crm pour que le support d'etrier revienne vers la jante, ou faire un truc pour arriver a ce que le support d'etrier revienne vers la jante!

les kits que fournit crm29 n'est logiquement pas en cause, pour l'arriere il n'y a qu'une entretoise qui déporter le disque pour qu'il tombe bien sous l'etrier, et cette entretoise est parfaitement plane, donc il n'y a rien qui pourrait pousser le support d'etrier vers le bras oscillant et donc rendre impossible le montage de l'etrier.
avatar
yann67600
Admin
Admin

Messages : 1864
Date d'inscription : 20/01/2008
Age : 35
Localisation : hilsenheim

Voir le profil de l'utilisateur http://honda-crm.superforum.fr

Revenir en haut Aller en bas

Re: [resolu] soucis suite a montage de jante nsr.

Message  crm29 le Lun 7 Fév - 17:40

olivier67240 a écrit:moi je meterait trois petit rondelle entre le support et le disque pour voir ce que sa donne


pourquoi pas?

lapiece qui sert a deporter le disque fait 10mm d'epaisseur,si sur la tienne il faut qu'elle fasse 12mm pour que ca tourne rond,pas de probleme:tu me la renvoie et je te refais la meme en 12mm....elle servira au prochain....
avatar
crm29
Admin
Admin

Messages : 6758
Date d'inscription : 29/12/2010
Age : 37
Localisation : finistere

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [resolu] soucis suite a montage de jante nsr.

Message  yann67600 le Lun 7 Fév - 17:56

ou tu veux mettre des rondelles? entre le support d'etrier et la jante? la ou il y a l'entretoise?
si je met des rondelles en plus de l'entretoise se sera pire , sa va ecarter plus encore!

crm29: ta platine n'a rien a voir, l'entretoise d'origine crm pose sur la jante pas sur le disque ou ta platine, si le support d'etrier etait droit sa tomberai pile en plein millieu ( je le voit en mettant l'etrier que sur la fixation du haut et en descendant sur le disque.. jusqu'a ce que la fixation du bas ne fasse buté dû a sont decalage.)donc sa viend pas de sa.

au faite , toute les rondelle que tu as misent , elle sont sensé aller ou crm29?
avatar
yann67600
Admin
Admin

Messages : 1864
Date d'inscription : 20/01/2008
Age : 35
Localisation : hilsenheim

Voir le profil de l'utilisateur http://honda-crm.superforum.fr

Revenir en haut Aller en bas

Re: [resolu] soucis suite a montage de jante nsr.

Message  crm29 le Lun 7 Fév - 18:12

bah derriere chaque tete de vis....tu les a pas mises?
avatar
crm29
Admin
Admin

Messages : 6758
Date d'inscription : 29/12/2010
Age : 37
Localisation : finistere

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [resolu] soucis suite a montage de jante nsr.

Message   le Lun 7 Fév - 18:16

si tu mais des rondelle tu deportera juste le disque pas le reste


Date d'inscription : 01/01/1970

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [resolu] soucis suite a montage de jante nsr.

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum