problème de SAV

Voir le sujet précédent Voir le sujet suivant Aller en bas

problème de SAV

Message  LOUIS-CRM le Mar 8 Mai - 21:20

Bon voila,
il y a quelques temps j'ai vendu un boitier TV78 de valves à un mec pour NSR.
Aujourd'hui il m'appelle pour me dire qu'il ne marche pas.
J'ai été étonné, donc j'ai demandé au mec si sa batterie été HS, il m'a dit que non, il n'a pas de problème électrique sur sa moto. Son boitier d'origine marche très bien sur sa moto et quand il monte le mien plus rien ne marche.
Je lui est demandé si ce n'étais pas un problème de compatibilité car mon boitier viens d'une NSR JC20 et la sienne est une NSR JC22. A priori c'est plug and play.
Donc je lui est demandé de tester le boitier avec un voltmètre pour voir si le courant passe dedans.
Donc ma question est:
Comment vérifier que le boitier est HS ou non avec un voltmètre ? Quelle valeur doit on trouver ?

Je précise que le mec est très sympa, donc je pense pas qu'il l'ai cassé et qu'il veuille se faire rembourser sur mon dos. De mon côté ça m'ennui de lui avoir vendu un produit qui semble HS, alors que quand je l'ai démonté il n'y avait pas de problème
avatar
LOUIS-CRM

Messages : 2791
Date d'inscription : 30/12/2010
Age : 26
Localisation : Midi-Pyrénées

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème de SAV

Message  tampo le Mar 8 Mai - 22:46

Page 49/73 de la rmt tu as regardé???

Il y a des valeurs mais il y'a des manifs à faire avec la poulie...

_________________
avatar
tampo

Messages : 1856
Date d'inscription : 29/12/2010
Age : 38
Localisation : Orléans

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum